<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019" /><link rel="search" href="https://partecipazione.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="https://partecipazione.regione.emilia-romagna.it/++plone++production/++unique++2019-07-19T13:54:37.619585/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="https://partecipazione.regione.emilia-romagna.it/++plone++static/++unique++2019-05-30%2010%3A34%3A53.057237/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="https://partecipazione.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2019-02-14%2009%3A14%3A22.708993/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="https://partecipazione.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="https://partecipazione.regione.emilia-romagna.it/++plone++pas.plugins.authomatic/++unique++None/authomatic.css" data-bundle="authomatic-addon" /><link rel="stylesheet" type="text/css" href="https://partecipazione.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2019-03-28%2015%3A31%3A19.302972" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="https://partecipazione.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2019-07-04%2010%3A31%3A17.423076" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="https://partecipazione.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A09%3A49.151951" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="https://partecipazione.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="https://partecipazione.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A29%3A16.501415/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "https://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"https://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "https://partecipazione.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019", "portal_url": "https://partecipazione.regione.emilia-romagna.it", "actual_url": "https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'https://partecipazione.regione.emilia-romagna.it';</script><script type="text/javascript" src="https://partecipazione.regione.emilia-romagna.it/++plone++production/++unique++2019-07-19T13:54:37.619585/default.js" data-bundle="production"></script><script type="text/javascript" src="https://partecipazione.regione.emilia-romagna.it/++plone++static/++unique++2019-05-30%2010%3A34%3A53.057237/plone-compiled.min.js" data-bundle="plone"></script><script type="text/javascript" src="https://partecipazione.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="https://partecipazione.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2019-03-28%2015%3A31%3A19.302972" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="https://partecipazione.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2019-07-04%2010%3A31%3A17.444077" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="https://partecipazione.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2019-03-28%2012%3A49%3A43.728521" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="https://partecipazione.regione.emilia-romagna.it/++plone++rer.cookieswitcher/++unique++2018-07-05%2015%3A35%3A13.155531/js/dist/cookieswitcher-bundle-compiled.min.js" data-bundle="cookie-switcher-bundle"></script><script type="text/javascript" src="https://partecipazione.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A09%3A49.151951" data-bundle="wildcard-media"></script><script type="text/javascript" src="https://partecipazione.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="https://partecipazione.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2019-07-04%2010%3A31%3A17.445076" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="https://partecipazione.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A29%3A16.501415/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script>
    <title>Approvato il nuovo bando Partecipazione 2019 — Partecipazione</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Premiabilità per i progetti sugli obiettivi di Agenda 2030 e per la pianificazione strategica dei territori" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Partecipazione" property="og:site_name" /><meta content="Approvato il nuovo bando Partecipazione 2019" property="og:title" /><meta content="website" property="og:type" /><meta content="Premiabilità per i progetti sugli obiettivi di Agenda 2030 e per la pianificazione strategica dei territori" property="og:description" /><meta content="https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019" property="og:url" /><meta content="https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019/@@download/image/bando_2019_big.600.png" property="og:image" /><meta content="image/png" property="og:image:type" /><meta content="600" property="og:image:width" /><meta content="400" property="og:image:height" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="https://partecipazione.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-news-item section-news site-partecipazione subsection-primo-piano subsection-primo-piano-2019 subsection-primo-piano-2019-approvato-il-nuovo-bando-partecipazione-2019 template-newsitem_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="https://partecipazione.regione.emilia-romagna.it/plonejsi18n" data-view-url="https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="https://partecipazione.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
          <a href="http://www.regione.emilia-romagna.it">Regione Emilia-Romagna</a>
        </div>
        
        
        <div class="header-banner-login-button">
          <a href="https://partecipazione.regione.emilia-romagna.it/login">
            <span>Accedi</span>
          </a>
          
        </div>
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="https://partecipazione.regione.emilia-romagna.it">
    <img src="https://partecipazione.regione.emilia-romagna.it/@@site-logo/logo_rer (3).png" alt="Logo ER" title="Logo ER" />
    
        <span>Partecipazione</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="http://www.facebook.com/iopartecipo" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="http://twitter.com/ioPartecipoPlus" title="twitter - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-twitter"></i>
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="/newsletter" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">

    <form id="searchGadget_form" action="https://partecipazione.regione.emilia-romagna.it/@@search" role="search" data-pat-livesearch="ajaxUrl:https://partecipazione.regione.emilia-romagna.it/@@ajax-search" class="">

        <div class="LSBox">
          <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

          <input name="SearchableText" type="text" size="18" id="searchGadget" title="Cerca nel sito" placeholder="Cerca nel sito" class="searchField" />

          <button class="search-button" type="submit" aria-label="Cerca" title="Cerca">
          </button>

        </div>
    </form>

</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="#" data-tabid="0" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Cos'è Partecipazione</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="#" data-tabid="1" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>ioPartecipo+</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="#" data-tabid="2" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Tecnico di garanzia</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" data-tabid="3" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>La legge e il bando</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="https://partecipazione.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="https://partecipazione.regione.emilia-romagna.it/news">News</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="https://partecipazione.regione.emilia-romagna.it/news/primo-piano">Primo piano</a>
        
      </li>
      <li id="breadcrumbs-3">
        
          <a href="https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019">2019</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a title="Twitter - apri in una nuova scheda" href="https://twitter.com/intent/tweet?url=https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019&amp;text=Approvato%20il%20nuovo%20bando%20Partecipazione%202019" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a title="Linkedin - apri in una nuova scheda" href="http://www.linkedin.com/shareArticle?url=https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019&amp;title=Approvato%20il%20nuovo%20bando%20Partecipazione%202019" target="_blank"><i class="fab fa-linkedin-in"></i><span class="u-hiddenVisually">Linkedin</span></a></li><li><a title="Facebook - apri in una nuova scheda" href="https://www.facebook.com/sharer/sharer.php?u=https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Approvato il nuovo bando Partecipazione 2019</span>
  <span itemprop="description">Premiabilità per i progetti sugli obiettivi di Agenda 2030 e per la pianificazione strategica dei territori</span>
  <span itemprop="url">https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019</span>
  <span itemprop="image">https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019/@@download/image/bando_2019_big.600.png</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">Approvato il nuovo bando Partecipazione 2019</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">Premiabilità per i progetti sugli obiettivi di Agenda 2030 e per la pianificazione strategica dei territori</div>
            
          </header>

          <div id="viewlet-above-content-body"><div class="leadImage">

  <figure class="newsImageContainer">
    <a class="pat-plone-modal" data-pat-plone-modal="image: true" href="https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019/@@images/c5e7b321-571e-4b4d-a783-edea37abb142.png">
      <img src="https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-nuovo-bando-partecipazione-2019/@@images/1038ff96-882c-4613-bc2e-29a17162e349.png" alt="Approvato il nuovo bando Partecipazione 2019" title="Approvato il nuovo bando Partecipazione 2019" height="200" width="300" class="newsImage" />
      
    </a>
  </figure>

</div>
</div>
          <div id="content-core">
            

  <div id="parent-fieldname-text" class=""><p><span>E’</span><span> stato approvato oggi,</span> <span>lunedì </span><span>22 luglio 2019</span><span>,</span><span> dalla Giunta della Regione Emilia-Romagna, il bando Partecipazione 2019.</span><span> </span></p>
<p><span>Si tratta del </span><span>terzo </span><span>bando, dopo l’approvazione della nuova legge sulla Partecipazione (</span><a href="http://demetra.regione.emilia-romagna.it/al/articolo?urn=er:assemblealegislativa:legge:2018;15"><span>L.R. 15/2018</span></a><span>), che recepisce gli indirizzi adottati dall’Assemblea Legislativa durante la </span><a href="https://bur.regione.emilia-romagna.it/dettaglio-inserzione?i=2fa9d0157b6348d08d379757b77c6db6"><span>Sessione Annuale della partecipazione</span></a><span> dello scorso 11 giugno 20019, </span><b><span>volti a sostenere le progettualità locali</span></b><span>, con particolare attenzione per le </span><b><span>Unioni di Comuni</span></b><span>, all’interno della cornice generale offerta dagli obiettivi dell’</span><a href="https://ec.europa.eu/epale/it/resource-centre/content/lagenda-2030-lo-sviluppo-sostenibile-nuovo-quadro-strategico-delle-nazioni"><span>Agenda 2030.</span></a><span> </span></p>
<p><span>Un investimento di quasi </span><b><span>500mila euro</span></b><span>, che vuole mettere al centro della governance territoriale e dello sviluppo di piani di strategia sostenibile la metodologia partecipativa, l’ascolto, la discussione, il pieno coinvolgimento della società civile e dei cittadini.</span><span> </span></p>
<p><span>Oltre alle tematiche,</span><span> significativi cambiamenti sono dati da </span><span>precise </span><span>premiabilità</span><span>,</span><span> finalizzate al controllo della </span><b><span>qualità dei progetti e all’impatto prodott</span></b><b><span>o</span></b><span>, puntando sulla </span><b><span>formazione</span></b><span> del personale coinvolto nella progettazione e su attenti </span><b><span>monitoraggi</span></b><span> relativi alle ricadute conseguenti al processo.</span><span> </span></p>
<p><span>Infine, alle normali attività a supporto svolto dai servizi preposti, per l’elaborazione dei progetti da allegare alla richiesta di finanziamenti, quest’anno la Regione all’interno della “</span><b><span>Giornata della Partecipazione” </span></b><span>– novità introdotta dalla LR 15/2018</span> <span>-  e</span><span> prevista per il </span><b><span>18 settembre 2019</span></b><span>, saranno organizzati momenti di approfondimento del bando, anche attraverso veri e propri laboratori progettuali, a supporto dei soggetti interessati.</span><span> </span></p>
<p><b><span>Il Bando in sintesi</span></b><span> </span></p>
<p><b><span>Chi potrà partecipare:</span></b><span> p</span><span>otranno accedere ai contributi</span><span>, </span><span>concessi dalla Giunta a sostegno dei processi di partecipazion</span><span>e, </span><span>gli enti locali, altri soggetti pubblici e soggetti giuridici privati, purché abbiano ottenuto l’adesione formale dell’ente responsabile e cioè titolare della decisione del processo partecipativo (Regione, enti locali, anche in forma associata, nonché altri soggetti pubblici)</span><span>;</span><span> </span></p>
<p><b><span>Tematiche e </span></b><b><span>premiabilità</span></b><span>: </span><span>il Bando intende valorizzare le progettualità che a livello locale agiranno per concorrere al raggiungimento degli obiettivi Onu e a ricaduta europei, nazionali e regionali, definiti SDG o semplicemente Goals.</span><span> </span></p>
<p><span>Gli obiettivi dell’</span><a href="https://ec.europa.eu/epale/it/resource-centre/content/lagenda-2030-lo-sviluppo-sostenibile-nuovo-quadro-strategico-delle-nazioni"><b><span>Agen</span></b><b><span>d</span></b><b><span>a 2030</span></b></a> <b><span>“</span></b><span>premianti</span><span>”</span> <span>sono riconducibili alle seguenti aree tematiche: </span><span> </span></p>
<ul>
<li><b><span>crescita sostenibile, economia circolare; </span></b><span> </span></li>
<li><b><span>resilienza del territorio, qualità dell’ambiente; </span></b><span> </span></li>
<li><b><span>salute, benessere.</span></b><span> </span></li>
</ul>
<p><span>Premialità speciali sono inoltre previste per le Unioni di Comuni che intendono avviare percorsi partecipativi finalizzati all’elaborazione di una </span><b><span>strategia di sviluppo sostenibile dell’Unione</span></b><span>.</span><span> </span></p>
<p><b><span>Presentazione della domanda:</span></b> <span>La domanda </span><span>dovra</span><span>̀ essere presentata, esclusivamente in via telematica</span> <span>utilizzando il servizio on-line,</span> <span>a partire dal </span><b><span>3 ottobre 2019.</span></b><span> </span></p>
<p><span>La domanda va inoltrata</span> <b><span>entro le ore 11 del 16 ottobre</span></b> <b><span>2019</span></b><span>. </span><span> </span></p>
<p><span>La graduatoria </span><span>verra</span><span>̀ approvata dalla Regione</span><b><span> entro 30 giorni</span></b><span> dalla data di scadenza del bando.</span><span> </span></p>
<p><b><span>Avvio e tempistica dei processi: tutti i processi</span></b><span> dovr</span><span>anno</span><span> essere </span><span>avviat</span><span>i</span> <b><span>entro il 15 gennaio</span></b> <b><span>2020</span></b><span>, prevedendone la realizzazione entro </span><b><span>sei mesi</span></b><span> dal giorno di avvio. Progetti di particolare complessità, la cui valutazione spetta al </span><a href="https://partecipazione.regione.emilia-romagna.it/tecnico-di-garanzia/chi-siamo"><span>Tecnico di Garanzia</span></a><span>, possono avere una durata massima di </span><b><span>dodici mesi</span></b><span>.</span><span> </span></p>
<p><b><span>Informazioni ed assistenza: l</span></b><span>’assistenza tecnica alla compilazione </span><span>sara</span><span>̀ fornita all’interno della piattaforma. Potranno essere richieste informazioni alle caselle di posta elettronica:</span></p>
<ul>
<li><a>bandopartecipazione@regione.emilia-romagna.it</a></li>
<li><a>tecnicodigaranzia@regione.emilia-romagna.it</a><span></span><span></span><span></span><span></span></li>
</ul>
<p><span>Approfondimenti:</span><span></span></p>
<ul>
<li><a href="https://partecipazione.regione.emilia-romagna.it/bando-2019/documentazione-e-approfondimenti/bando_partecipazione_2019.pdf/@@download/file/Bando_Partecipazione_2019.pdf"><img class="attachmentLinkIcon" src="https://partecipazione.regione.emilia-romagna.it/++plone++design.plone.theme/icons/pdf.svg" /><span> </span>Il Bando Partecipazione 2019 (pdf, 304.5 KB);</a></li>
<li><a href="https://partecipazione.regione.emilia-romagna.it/bando-2019/documentazione-e-approfondimenti/allegato-parte-integrante-2.pdf/@@download/file/Allegato+parte+integrante+-2+.pdf"><img class="attachmentLinkIcon" src="https://partecipazione.regione.emilia-romagna.it/++plone++design.plone.theme/icons/pdf.svg" /><span> </span>Bando Partecipazione 2019, allegato 2: schema fac-simile per la presentazione dei progetti (pdf, 408.3 KB);</a></li>
<li><a href="https://www.youtube.com/watch?v=IcKcrmKn4r4&amp;feature=youtu.be">Il video di presentazione del Bando;</a></li>
<li><a href="https://partecipazione.regione.emilia-romagna.it/bando-2019/documentazione-e-approfondimenti/documento_finale_gpg20191303-1.pdf/@@download/file/Documento_finale_GPG20191303%20(1).pdf"><img class="attachmentLinkIcon" src="https://partecipazione.regione.emilia-romagna.it/++plone++design.plone.theme/icons/pdf.svg" /><span> </span>Delibera di approvazione del Bando Partecipazione 2019 (pdf, 876.0 KB);</a></li>
<li><a href="https://partecipazione.regione.emilia-romagna.it/news/primo-piano/2019/approvato-il-programma-di-iniziative-della-giunta-regionale"><span><span>News Sessione Annuale Partecipazione 2019.</span></span></a> <span></span></li>
</ul></div>


          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      <span>pubblicato</span>
      
      
      <span class="pat-moment" data-pat-moment="LLL">2019/07/24 11:28:33 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2019-07-24T11:28:33+02:00</span>
    </span>
    

    
  </div>
  
  
</div>

<nav id="category" class="documentByLine" role="navigation">
  <span id="categories-filed-under">archiviato sotto:</span>
  <ul aria-labelledby="categories-filed-under">
    <li>
      <a href="https://partecipazione.regione.emilia-romagna.it/@@search?Subject%3Alist=Bando%20Partecipazione" class="link-category" rel="nofollow">Bando Partecipazione</a>
    </li>
    <li>
      <a href="https://partecipazione.regione.emilia-romagna.it/@@search?Subject%3Alist=Bando%20Partecipazione%202019" class="link-category" rel="nofollow">Bando Partecipazione 2019</a>
    </li>
    <li>
      <a href="https://partecipazione.regione.emilia-romagna.it/@@search?Subject%3Alist=Finanziamenti%20pubblici" class="link-category" rel="nofollow">Finanziamenti pubblici</a>
    </li>
    <li>
      <a href="https://partecipazione.regione.emilia-romagna.it/@@search?Subject%3Alist=Progetti%20di%20Partecipazione" class="link-category" rel="nofollow">Progetti di Partecipazione</a>
    </li>
    <li>
      <a href="https://partecipazione.regione.emilia-romagna.it/@@search?Subject%3Alist=Pubbliche%20Amministrazioni" class="link-category" rel="nofollow">Pubbliche Amministrazioni</a>
    </li>
    <li>
      <a href="https://partecipazione.regione.emilia-romagna.it/@@search?Subject%3Alist=Processi%20partecipativi" class="link-category" rel="nofollow">Processi partecipativi</a>
    </li>
  </ul>
</nav>




</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061727465636970617a696f6e650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061727465636970617a696f6e650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061727465636970617a696f6e650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061727465636970617a696f6e650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <p><img alt="Regione Emilia-Romagna" class="image-inline" src="https://partecipazione.regione.emilia-romagna.it/impostazioni/logo_rer-3.png/@@images/011fb0a9-5f6c-475b-bd47-50fba2cfcc96.png" title="Regione Emilia-Romagna" /></p>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061727465636970617a696f6e650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061727465636970617a696f6e650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-3-di-3">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h3>Recapiti </h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a class="external-link" href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0">Cerca telefoni o indirizzi</a> </p>
</div>
<div class="colonna-1-di-4">
<h3><acronym title="Ufficio relazioni con il pubblico">URP</acronym></h3>
<hr />
<p><strong>Sito web: </strong><a href="http://www.regione.emilia-romagna.it/urp/">www.regione.emilia-romagna.it/urp</a><strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
<div class="colonna-1-di-4">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
<div class="colonna-1-di-4">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="https://partecipazione.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="https://partecipazione.regione.emilia-romagna.it/info">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:partecipazione@Regione.Emilia-Romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061727465636970617a696f6e650a636f6c6f70686f6e2d31" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f7061727465636970617a696f6e650a636f6c6f70686f6e2d31">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 28]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=28" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>